Heißes ThemaForum am Desktop PC geht nicht

Ersteller
tn2000
New Member
  • Beiträge insgesamt : 58
  • Bonuspunkte : 0
  • Beigetreten: 2016/09/25 11:00:11
  • Status: offline
  • Ribbons : 0
2017/04/27 11:56:25 (permalink)
Sorry, wusste nicht wohin ich posten soll.
Ich habe momentan das Problem, das ich egal welcher Browser ich nehme, das deutsche Forum am PC nicht funktioniert.

Sieht halb geladen aus und kann auch nitchts mehr posten.
Mit dem Handy geht es

Noch jemand das Problem
#1

24 Antworten ähnliche Threads

    lucky1levin
    ACX Member
    • Beiträge insgesamt : 273
    • Bonuspunkte : 0
    • Beigetreten: 2016/05/10 13:46:07
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/04/27 14:18:33 (permalink)
    Welchen Browser verwendest du?
    Geht nur die eine Webseite nicht richtig oder mehre?
     
    Bei mir geht am PC sowie per Handy alles.



    #2
    EVGA_JanJ
    Administrator
    • Beiträge insgesamt : 545
    • Bonuspunkte : 0
    • Beigetreten: 2016/03/02 07:14:48
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/04/28 03:34:05 (permalink)
    Hi TN2000,
     
    danke für dein Feedback, ich habe das gleiche Problem gestern mit meinem Laptop festgestellt.
     
    Habe es der IT schon weitergeleitet, aber den Grund kann ich mir aktuell leider auch nicht erklären.
     
    Halte dich aber auf dem Laufenden.
     
    VG
    Jan
    #3
    tr9bun
    New Member
    • Beiträge insgesamt : 13
    • Bonuspunkte : 0
    • Beigetreten: 2016/09/29 07:34:01
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/04/28 04:30:55 (permalink)
    Habe das selbe Problem under win10 mit Edge, Firefox und Chrome.
    Auch mit debian und Firefox wird es nicht richtig dargestellt also das Forum.
    Nur übers Handy kann ich schreiben
    #4
    CaptainxXx1997
    New Member
    • Beiträge insgesamt : 17
    • Bonuspunkte : 0
    • Beigetreten: 2017/03/31 15:14:57
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/04/28 05:44:00 (permalink)
    Habe das selbe Problem mit Opera am PC
    #5
    tn2000
    New Member
    • Beiträge insgesamt : 58
    • Bonuspunkte : 0
    • Beigetreten: 2016/09/25 11:00:11
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/04/29 14:43:31 (permalink)
    Die Jungs scheinen daran zu Arbeiten - Top
    Zumindest kann ich wieder am PC das Forum lesen und posten
    #6
    Beakerde
    EVGA Forum Moderator
    • Beiträge insgesamt : 644
    • Bonuspunkte : 0
    • Beigetreten: 2016/06/09 03:04:04
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/05/02 01:24:53 (permalink)
    Dieses Problem hatten wir schon mal als das Forum von der IT Abteilung zwecks Fehlerbereinigung bearbeitet wurde.
    Nach Abschluß deren Wirken funktionierte es wie von selbst in alt bekannter Form!

    Bevor ich mich aufrege, ist es mir lieber egal!
    EVGA GTX 1080 SC ACX 3.0 !

    5820K
    32 DDR4
    x99 SLI
    AOC 35`21:9 160hz
    #7
    tn2000
    New Member
    • Beiträge insgesamt : 58
    • Bonuspunkte : 0
    • Beigetreten: 2016/09/25 11:00:11
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/05/19 14:10:00 (permalink)
    Nice - es geht endlich wieder
    #8
    EVGA_JanJ
    Administrator
    • Beiträge insgesamt : 545
    • Bonuspunkte : 0
    • Beigetreten: 2016/03/02 07:14:48
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/05/25 22:47:35 (permalink)
    Hallo Leute,
     
    danke für das Feedback, wir haben es letzte Woche endlich fixen können :)
    #9
    MaTHC
    New Member
    • Beiträge insgesamt : 1
    • Bonuspunkte : 0
    • Beigetreten: 2016/05/22 23:34:57
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/05/26 02:20:23 (permalink)
    Hi
    Noch geht es nicht ganz. Habe nur durch Zufall herausgefunden, dass man den Skin "EVGA_Classic_V2" umstellen muss. Weil mit sieht es immer noch nur halb geladen aus.
    Außerdem bekomme ich bei jedem Aufruf von evga.de einen Zertifikatsfehler...
    #10
    Beakerde
    EVGA Forum Moderator
    • Beiträge insgesamt : 644
    • Bonuspunkte : 0
    • Beigetreten: 2016/06/09 03:04:04
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/05/29 02:38:37 (permalink)
    bei mir will es auch nicht wie es soll..........
    classic style  geht garnicht

    Bevor ich mich aufrege, ist es mir lieber egal!
    EVGA GTX 1080 SC ACX 3.0 !

    5820K
    32 DDR4
    x99 SLI
    AOC 35`21:9 160hz
    #11
    RuffRyderInk
    New Member
    • Beiträge insgesamt : 51
    • Bonuspunkte : 0
    • Beigetreten: 2016/07/19 08:01:35
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/06/12 15:00:12 (permalink)
    Irgendwie tote Hose hier im Forum.
    Da brauch es ehrlich gesagt auch nicht funktionieren.
    Von EVGA kommt hier allgemein im Forum irgendwie gar kein Input.

    Bis jetzt hat es immer nur geholfen das Menü umzustellen auf irgendeines von den 3 was funktioniert.
    Das es überhaupt diese komische Auswahl gibt ist schon komisch. :)
    Das eine ist bei mir schwarz, das andere weiss und die dritte Variante nicht bedienbar. 
    Und wenn man oben auf die Produkte klickt ist die aktuellste Grafikkarte eine 980Ti. Da fühlt man
    sich ein Jahr zurückgebeamt :)

    Seit einiger Zeit wird auch bei Anwahl www.evga.de die Seite als nicht sicher/vertrauenswürdig angezeigt.
    Ungültiger Name des Zertifikats. Kommt auch irgendwie nicht so cool.
    Auch wird mir bei de.evga.com der Step-Up Vorgang nicht mehr richtig angezeigt seitdem die 90 Tage um sind.
    Da steht nur noch: Step-Up ist aktiv, allerdings ohne Status. Den Status sehe ich allerdings wieder wenn ich auf die eu.evga.com Seite gehe.
     
    Bin leicht verwirrt :-)
    #12
    EVGA_JanJ
    Administrator
    • Beiträge insgesamt : 545
    • Bonuspunkte : 0
    • Beigetreten: 2016/03/02 07:14:48
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/06/16 07:41:53 (permalink)
    Hi Ruff,
     
    danke für das Feedback.
    Ich selber habe mit Chrome auch ein paar Schwierigkeiten, aber mit dem IE bzw. Edge läuft soweit alles.
    Könnt ihr das auch mal testen, bzw. mit welchem Browser seid ihr unterwegs?
     
    Viele Grüße
    Jan
    #13
    Beakerde
    EVGA Forum Moderator
    • Beiträge insgesamt : 644
    • Bonuspunkte : 0
    • Beigetreten: 2016/06/09 03:04:04
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2017/06/16 13:06:12 (permalink)
    sorry, aber das hat mit dem Browser an sich nix zu tun!
    bei IE auf verschiedenen Rechner gehts mal ,auf dem anderen Rechner nicht.
    Firefox im Moment bei mir nur auf Theme light.
    Chrome usw. unregelmäßig je nach Rechner.
    Auf keinem bestimmten Browser läuft es zuverlässig laut 6 Clan-Member-Test.
    Ich selbst muss die Themes durchprobieren, manchmal geht eins davon - heute ist es light. Vor ein paar Tagen war es classic.
     
    Wie dem auch sei. Es ist nervig erster Güte.
    Wieso ist das nicht in den Griff zu kriegen?
    Alle Mühe dieses Forum seriös nach vorn zu bringen werden damit zunichte gemacht - die Leute vergrault.
    Hat denn nur das deutsche Forum diese Probleme, Jan?
     
    <Nachricht bearbeitet von Beakerde am 2017/06/16 13:11:25>

    Bevor ich mich aufrege, ist es mir lieber egal!
    EVGA GTX 1080 SC ACX 3.0 !

    5820K
    32 DDR4
    x99 SLI
    AOC 35`21:9 160hz
    #14
    NicoH.u
    Superclocked Member
    • Beiträge insgesamt : 102
    • Bonuspunkte : 0
    • Beigetreten: 2021/05/31 05:53:44
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/01 04:42:35 (permalink)
    geht wieder!
    #15
    Suaron
    New Member
    • Beiträge insgesamt : 100
    • Bonuspunkte : 0
    • Beigetreten: 2021/05/25 05:22:07
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/03 05:32:45 (permalink)
    Die sind echt fix ... glaubt man kaum.
    #16
    RomanMK
    Superclocked Member
    • Beiträge insgesamt : 111
    • Bonuspunkte : 0
    • Beigetreten: 2021/06/03 13:05:30
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/05 08:26:06 (permalink)
    naja, aktuell eher weniger
    #17
    astidur
    New Member
    • Beiträge insgesamt : 100
    • Bonuspunkte : 0
    • Beigetreten: 2020/09/25 11:20:44
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/06 09:34:07 (permalink)

    #18
    minimal00
    Superclocked Member
    • Beiträge insgesamt : 103
    • Bonuspunkte : 0
    • Beigetreten: 2016/11/08 05:53:23
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/08 10:36:10 (permalink)
    Vlt hast du zu viel gespammt ?

    Lieber 2 Frauen auf dem Arm ,statt 2 Arme im Darm.
    #19
    gHahl
    Superclocked Member
    • Beiträge insgesamt : 102
    • Bonuspunkte : 0
    • Beigetreten: 2021/05/27 10:28:52
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/09 01:36:46 (permalink)
    Geht bei mir auch wieder :O
    #20
    gsus.
    New Member
    • Beiträge insgesamt : 100
    • Bonuspunkte : 0
    • Beigetreten: 2021/06/23 04:09:39
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/06/23 07:06:43 (permalink)
    Geht's bei allen?
    #21
    Braucheeinegraka
    New Member
    • Beiträge insgesamt : 64
    • Bonuspunkte : 0
    • Beigetreten: 2021/07/08 06:02:29
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/07/08 11:29:12 (permalink)
    Bei mir funktioniert das Forum
    #22
    walterja
    New Member
    • Beiträge insgesamt : 87
    • Bonuspunkte : 0
    • Beigetreten: 2021/07/29 13:21:14
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/07/29 13:46:23 (permalink)
    Also mit dem Firefox habe ich keine Probleme und komme gut rein.
    #23
    Eramis_II
    Superclocked Member
    • Beiträge insgesamt : 101
    • Bonuspunkte : 0
    • Beigetreten: 2021/07/29 07:15:03
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/08/01 07:13:30 (permalink)
    Vielleicht bist du banned
    #24
    Eramis_II
    Superclocked Member
    • Beiträge insgesamt : 101
    • Bonuspunkte : 0
    • Beigetreten: 2021/07/29 07:15:03
    • Status: offline
    • Ribbons : 0
    Betreff: Forum am Desktop PC geht nicht 2021/08/01 07:21:47 (permalink)
    Oder vielleicht solltest du AdBlock ausschalten
    #25
    Wechseln zu:
  • Back to Mobile